德语编辑

发音编辑

Lua错误 在Module:IPA/templates的第22行:The parameter "1" is required.


動詞编辑

  1. 有权、应得